【与狼共舞】波段幅图操盘持股指标免费分享(源码)

吾爱指标提醒您:
炒股技术千万条,稳定盈利第一条。
追涨杀跌不可为,否则只剩两行泪。
【精品指标分享】
指标源码(幅图)
{与狼共舞}
A1:=EMA(CLOSE,7)-EMA(CLOSE,21);
RR:EMA(A1,2)*1,COLORSTICK;
STICKLINE(RR>REF(RR,1),0,RR,0.8,-1),COLOR00005C;
STICKLINE(RR<REF(RR,1),0,RR,0.8,-1),COLOR005F00;
B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);
做多:IF(A1>=B1,A1,B1),LINETHICK1,COLORRED;
做空:IF(B1-A1,B1,A1),LINETHICK1,COLORGREEN;
零柱线:0,COLORFF3C78,LINETHICK1;
{完}
【粉丝小福利】
这里给朋友们推荐一个很靠谱的券商,佣金万1,万1,万1!无资金限制,可以用同花顺app,融资率低至6.99%,有兴趣的小伙伴私聊我。
做为小散,作为超短线交易者,交易佣金是很大的一部分支出。今天给大家带来一个大福利,跟朋友谈的低佣金开户活动,也是帮朋友完成开户任务,特别推出全国最低佣金万分之1全包开户。一年下来能节省很大一笔支出。
万分之1是全国最低佣金了,一般超级大户才能做到这么低的佣金。需要开户的朋友直接添加我微信既可以开户,没有资金要求。
需要开户的朋友加我微信1480885088 联系开户。
或直接识别二维码添加微信:
———————————————————
【相关教程】
使用指标源码编写指标的方法教程:
(不会用源码做指标的朋友看看下面的教程)
》》》通达信指标编辑方法教程
》》》通达信手机版的指标编辑方法
》》》分时买卖主(副)图指标导入使用方法
———————————————————
长按下面二维码关注我
听说点“在看”的买股都涨停了!

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注

返回顶部